文华财经期货公式集飘带

津门勤缘
2019-04-19

飘带
C:=CLOSE;
HZ:=EMA(CLOSE,13);
DB:EMA(HZ,1),COLORWHITE;
ZB:EMA(HZ,26),COLORMAGENTA;
JX148:=EMA(C,148);
HZ2:EMA(HZ,8),COLORGREEN;
HZ4:EMA(HZ,39),COLORMAGENTA;
FILLRGN(DB>HZ2,DB,HZ2,COLORGREEN);
FILLRGN(DB
FILLRGN(ZB>HZ4,ZB,HZ4,COLORMAGENTA);
FILLRGN(ZB

[转载]文华财经公式集7-飘带


阅读 87
分享
写下你的评论吧